c++没有指定,so,装之

sudo apt-get install build-essential -y